
<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="it-IT" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" > <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="it-IT" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" > <![endif]-->
<!--[if gt IE 9]><!--> <html lang="it-IT" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" > <!--<![endif]-->

<head><meta charset="UTF-8" /><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nowprocket/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nowprocket=1"}else{document.location.href=href.replace("#","?nowprocket=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nowprocket=1"}else{document.location.href=href.replace("#","&nowprocket=1#")}}}}</script><script>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</script>



<title>Lube, il successo del Master Volley Camp - CM Junior</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A400%2C400italic%2C600%2C700%7CRoboto%3A400%2C500%7CRoboto%20Condensed%3A400%2C600%7CMerriweather%3A300italic&#038;subset=&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A400%2C400italic%2C600%2C700%7CRoboto%3A400%2C500%7CRoboto%20Condensed%3A400%2C600%7CMerriweather%3A300italic&#038;subset=&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A400%2C400italic%2C600%2C700%7CRoboto%3A400%2C500%7CRoboto%20Condensed%3A400%2C600%7CMerriweather%3A300italic&#038;subset=&#038;display=swap" /></noscript>

 
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="pingback" href="https://junior.cronachemaceratesi.it/xmlrpc.php" />
	
<link rel="shortcut icon" href="https://junior.cronachemaceratesi.it/wp-content/uploads/2020/02/favicon.ico" />	

<link rel="apple-touch-icon-precomposed" href="https://junior.cronachemaceratesi.it/wp-content/uploads/2020/02/logo_200x200.png" />

<meta property="fb:pages" content="500892196762685" />

<script type="rocketlazyloadscript" async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="rocketlazyloadscript">
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script type="rocketlazyloadscript" data-rocket-type='text/javascript'>
  googletag.cmd.push(function() {

  	//home
  	      googletag.defineSlot('/6537874/cm-junior-300x250-articoli', [300, 250], 'div-gpt-ad-1507547096908-0').addService(googletag.pubads());
    	googletag.defineSlot('/6537874/cm_junior_336x280_articolo', [336, 280], 'div-gpt-ad-1460390788334-0').addService(googletag.pubads());
    

    googletag.defineSlot('/6537874/junior-300x420-home-articoli', [300, 420], 'div-gpt-ad-1473164230016-0').addService(googletag.pubads());
    googletag.defineSlot('/6537874/junior-350x490-home-articoli', [350, 490], 'div-gpt-ad-1474901118088-0').addService(googletag.pubads());

	googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
	
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<link rel="canonical" href="https://junior.cronachemaceratesi.it/2022/08/07/lube-il-successo-del-master-volley-camp/71006/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Lube, il successo del Master Volley Camp - CM Junior" />
	<meta property="og:description" content="ESTATE - Dimensione internazionale per l&#039;iniziativa del club rivolta a giovani atlete e atleti. Coach Zamponi: «Annata da ricordare»" />
	<meta property="og:url" content="https://junior.cronachemaceratesi.it/2022/08/07/lube-il-successo-del-master-volley-camp/71006/" />
	<meta property="og:site_name" content="CM Junior" />
	<meta property="article:published_time" content="2022-08-07T07:52:17+00:00" />
	<meta property="article:modified_time" content="2022-08-07T07:55:03+00:00" />
	<meta property="og:image" content="https://junior.cronachemaceratesi.it/wp-content/uploads/2022/08/camp-lube.jpeg" />
	<meta property="og:image:width" content="1054" />
	<meta property="og:image:height" content="805" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Marco Cencioni" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Marco Cencioni" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="2 minuti" />
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="CM Junior &raquo; Feed" href="https://junior.cronachemaceratesi.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="CM Junior &raquo; Feed dei commenti" href="https://junior.cronachemaceratesi.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="CM Junior &raquo; Lube, il successo del Master Volley Camp Feed dei commenti" href="https://junior.cronachemaceratesi.it/2022/08/07/lube-il-successo-del-master-volley-camp/71006/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
			<style type="text/css">			.fts-facebook-add-more-posts-notice {
				display: none !important;
			}

			.fts-jal-single-fb-post .fts-jal-fb-user-name {
				color:  !important;
			}

			
		</style>
		<link rel='stylesheet' id='wp-block-library-css'  href='https://junior.cronachemaceratesi.it/wp-includes/css/dist/block-library/style.min.css?ver=6.0.1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://junior.cronachemaceratesi.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='fts-feeds-css'  href='https://junior.cronachemaceratesi.it/wp-content/plugins/feed-them-social/feeds/css/styles.css?ver=3.0.1' type='text/css' media='' />
<link rel='stylesheet' id='menu-image-css'  href='https://junior.cronachemaceratesi.it/wp-content/plugins/menu-image/includes/css/menu-image.css?ver=3.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://junior.cronachemaceratesi.it/wp-includes/css/dashicons.min.css?ver=6.0.1' type='text/css' media='all' />

<link rel='stylesheet' id='smartmag-core-css'  href='https://junior.cronachemaceratesi.it/wp-content/themes/smart-mag-child/style.css?ver=2.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css'  href='https://junior.cronachemaceratesi.it/wp-content/themes/smart-mag/css/responsive.css?ver=2.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-font-awesome-css'  href='https://junior.cronachemaceratesi.it/wp-content/themes/smart-mag/css/fontawesome/css/font-awesome.min.css?ver=2.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='https://junior.cronachemaceratesi.it/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-skin-css'  href='https://junior.cronachemaceratesi.it/wp-content/themes/smart-mag/css/skin-tech.css?ver=6.0.1' type='text/css' media='all' />
<style id='smartmag-skin-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='https://junior.cronachemaceratesi.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://junior.cronachemaceratesi.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='fts_clear_cache_script-js-extra'>
/* <![CDATA[ */
var ftsAjax = {"ajaxurl":"https:\/\/junior.cronachemaceratesi.it\/wp-admin\/admin-ajax.php"};
var ftsAjax = {"ajaxurl":"https:\/\/junior.cronachemaceratesi.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://junior.cronachemaceratesi.it/wp-content/plugins/feed-them-social/admin/js/admin.js?ver=3.0.1' id='fts_clear_cache_script-js'></script>
<script type='text/javascript' id='fts_encrypt_script-js-extra'>
/* <![CDATA[ */
var ftsAjaxEncrypt = {"ajaxurl":"https:\/\/junior.cronachemaceratesi.it\/wp-admin\/admin-ajax.php","nonce":"f9a3716bfe"};
var ftsAjaxEncrypt = {"ajaxurl":"https:\/\/junior.cronachemaceratesi.it\/wp-admin\/admin-ajax.php","nonce":"f9a3716bfe"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://junior.cronachemaceratesi.it/wp-content/plugins/feed-them-social/admin/js/encrypt.js?ver=3.0.1' id='fts_encrypt_script-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://junior.cronachemaceratesi.it/wp-content/plugins/feed-them-social/feeds/js/powered-by.js?ver=3.0.1' id='fts_powered_by_js-js'></script>
<script type='text/javascript' id='fts-global-js-extra'>
/* <![CDATA[ */
var fts_twitter_ajax = {"ajax_url":"https:\/\/junior.cronachemaceratesi.it\/wp-admin\/admin-ajax.php"};
var fts_twitter_ajax = {"ajax_url":"https:\/\/junior.cronachemaceratesi.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://junior.cronachemaceratesi.it/wp-content/plugins/feed-them-social/feeds/js/fts-global.js?ver=3.0.1' id='fts-global-js'></script>
<link rel="https://api.w.org/" href="https://junior.cronachemaceratesi.it/wp-json/" /><link rel="alternate" type="application/json" href="https://junior.cronachemaceratesi.it/wp-json/wp/v2/posts/71006" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://junior.cronachemaceratesi.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://junior.cronachemaceratesi.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.1" />
<link rel='shortlink' href='https://junior.cronachemaceratesi.it/?p=71006' />
<link rel="alternate" type="application/json+oembed" href="https://junior.cronachemaceratesi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjunior.cronachemaceratesi.it%2F2022%2F08%2F07%2Flube-il-successo-del-master-volley-camp%2F71006%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://junior.cronachemaceratesi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjunior.cronachemaceratesi.it%2F2022%2F08%2F07%2Flube-il-successo-del-master-volley-camp%2F71006%2F&#038;format=xml" />

		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script type="rocketlazyloadscript" async src="https://www.googletagmanager.com/gtag/js?id=G-XDY0Y9Q54V"></script>
		<script type="rocketlazyloadscript">
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			gtag('config', 'G-XDY0Y9Q54V');
		</script>

	
<!-- Schema & Structured Data For WP v1.9.99 - -->
<script type="application/ld+json" class="saswp-schema-markup-output">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</script>

		<style type="text/css" id="wp-custom-css">
			#facebook_container, #instagram_container {
	height:300px;
	overflow:auto;
}

.titolo_mobile {
	display:none;
}

@media screen and (max-width: 500px) {
.single .post-header .post-title br {
	display:none;
}
	
	
.titolo_mobile {
	display:block;
}
	
	
.titolo_desktop {
	display:none;
}
	
}

		</style>
		<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="rocketlazyloadscript" data-rocket-type="text/javascript" async=true>
(function() {
  var host = 'junior.cronachemaceratesi.it';
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'M3MWSVkxtqTG8', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            if (event && event.source && event.source.postMessage) {
              event.source.postMessage(returnMsg, '*');
            }
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->	
<!--[if lt IE 9]>
<script src="https://junior.cronachemaceratesi.it/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->

<style>
.no-display {
	opacity:1 !important;
}
</style>
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-71006 single-format-standard page-builder right-sidebar full skin-tech has-nav-light has-nav-full has-mobile-head">

<div class="main-wrap">

	
	
	<div class="top-bar">

		<div class="wrap">
			<section class="top-bar-content cf">
			
				
				
				<div class="menu-top-bar-menu-container"><ul id="menu-top-bar-menu" class="menu"><li id="menu-item-850" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-850"><a href="https://junior.cronachemaceratesi.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-848" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-848"><a href="https://junior.cronachemaceratesi.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-849" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-849"><a href="https://junior.cronachemaceratesi.it/contattaci/">Contattaci</a></li>
<li id="menu-item-35959" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-35959"><a href="https://junior.cronachemaceratesi.it/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-1140" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1140"><a target="_blank" rel="noopener" href="https://www.cronachemaceratesi.it" class="menu-image-title-before menu-image-not-hovered"><span class="menu-image-title-before menu-image-title">Cronache Maceratesi</span><img width="24" height="24" src="https://junior.cronachemaceratesi.it/wp-content/uploads/2016/03/CM-Logo-24x24.png" class="menu-image menu-image-title-before" alt="" loading="lazy" /></a></li>
<li id="menu-item-12756" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12756"><a target="_blank" rel="noopener" href="https://www.cronachefermane.it" class="menu-image-title-before menu-image-not-hovered"><span class="menu-image-title-before menu-image-title">Cronache Fermane</span><img width="24" height="24" src="https://junior.cronachemaceratesi.it/wp-content/uploads/2017/01/cf_logo_24x24.png" class="menu-image menu-image-title-before" alt="" loading="lazy" /></a></li>
<li id="menu-item-12751" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12751"><a target="_blank" rel="noopener" href="https://www.cronacheancona.it" class="menu-image-title-before menu-image-not-hovered"><span class="menu-image-title-before menu-image-title">Cronache Ancona</span><img width="24" height="24" src="https://junior.cronachemaceratesi.it/wp-content/uploads/2017/01/ca_logo_24x24.png" class="menu-image menu-image-title-before" alt="" loading="lazy" /></a></li>
</ul></div>			<div class="textwidget"><ul class="social-icons cf">
						
						<li><a href="https://www.facebook.com/cronachemaceratesijunior" class="icon fa fa-facebook" title="Facebook"><span class="visuallyhidden">Facebook</span></a></li>						
						<li><a href="https://twitter.com/cm_junior_" class="icon fa fa-twitter" title="Twitter"><span class="visuallyhidden">Twitter</span></a></li>
					
<li><a href="https://www.instagram.com/cronachejunior/" class="icon fa fa-instagram" title="Instagram"><span class="visuallyhidden">Instagram</span></a></li>
						
						<li><a href="http://www.cronachemaceratesi.it/junior/feed" class="icon fa fa-rss" title="RSS"><span class="visuallyhidden">RSS</span></a></li>


					</ul></div>
						
			</section>
		</div>
		
	</div>
	
	<div id="main-head" class="main-head">
	
	<div class="banner_home_top_970x250" style="margin:5px auto; width:970px; display:none;">
		<!-- /6537874/junior-970x250-desk-home -->
	</div>
		
		<div class="wrap">
			
							<div class="mobile-head">
				
					<div class="menu-icon"><a href="#"><i class="fa fa-bars"></i></a></div>
					<div class="title">
								<a href="https://junior.cronachemaceratesi.it/" title="CM Junior" rel="home" class="is-logo-mobile"">
		
														
									<img src="https://junior.cronachemaceratesi.it/wp-content/uploads/2020/02/logo_h200.png" class="logo-mobile" width="0" height="0" />
								
				<img src="https://junior.cronachemaceratesi.it/wp-content/uploads/2020/02/logo_h100.png" class="logo-image" alt="CM Junior" data-at2x="https://junior.cronachemaceratesi.it/wp-content/uploads/2020/02/logo_h200.png" />
					 
						
		</a>					</div>
					<div class="search-overlay">
						<a href="#" title="Ricerca" class="search-icon"><i class="fa fa-search"></i></a>
					</div>
					
				</div>
			
			<header class="tech">
			
				<div class="title">
							<a href="https://junior.cronachemaceratesi.it/" title="CM Junior" rel="home" class="is-logo-mobile"">
		
														
									<img src="https://junior.cronachemaceratesi.it/wp-content/uploads/2020/02/logo_h200.png" class="logo-mobile" width="0" height="0" />
								
				<img src="https://junior.cronachemaceratesi.it/wp-content/uploads/2020/02/logo_h100.png" class="logo-image" alt="CM Junior" data-at2x="https://junior.cronachemaceratesi.it/wp-content/uploads/2020/02/logo_h200.png" />
					 
						
		</a>				</div>
				
									
					<div class="right">
										</div>
					
								
			</header>
				
							
		</div>
		
		
<div class="navigation-wrap cf" data-sticky-nav="1" data-sticky-type="smart" data-sticky-logo="1">

	<nav class="navigation cf nav-full nav-light has-search">
	
		<div class="wrap">
		
			<div class="mobile" data-type="off-canvas" data-search="1">
				<a href="#" class="selected">
					<span class="text">Navigate</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
				</a>
			</div>
			
			<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li class="sticky-logo"><a href="https://junior.cronachemaceratesi.it/"><img src="https://junior.cronachemaceratesi.it/wp-content/uploads/2020/02/logo_200x200.png" /></a></li><li id="menu-item-512" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-512"><a href="https://junior.cronachemaceratesi.it/">Home</a></li>
<li id="menu-item-473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-14 menu-item-473"><a href="https://junior.cronachemaceratesi.it/categoria/notizie/">NOTIZIE</a>
<ul class="sub-menu">
	<li id="menu-item-4778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-143 menu-item-4778"><a href="https://junior.cronachemaceratesi.it/categoria/notizie/ambiente/">Ambiente</a></li>
	<li id="menu-item-4779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-241 menu-item-4779"><a href="https://junior.cronachemaceratesi.it/categoria/notizie/buona-notizia/">Buona notizia</a></li>
	<li id="menu-item-4780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-401 menu-item-4780"><a href="https://junior.cronachemaceratesi.it/categoria/notizie/con-i-miei-occhi/">Con i miei occhi</a></li>
	<li id="menu-item-8958" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-296 menu-item-8958"><a href="https://junior.cronachemaceratesi.it/categoria/notizie/mondo/">MONDO</a></li>
	<li id="menu-item-4774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-242 menu-item-4774"><a href="https://junior.cronachemaceratesi.it/categoria/notizie/personaggio/">Personaggio</a></li>
	<li id="menu-item-4775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-170 menu-item-4775"><a href="https://junior.cronachemaceratesi.it/categoria/notizie/polis/">Polis</a></li>
	<li id="menu-item-8957" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-436 menu-item-8957"><a href="https://junior.cronachemaceratesi.it/categoria/notizie/tradizioni/">Tradizioni</a></li>
</ul>
</li>
<li id="menu-item-476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-6 menu-item-476"><a href="https://junior.cronachemaceratesi.it/categoria/esplora/">ESPLORA</a>
<ul class="sub-menu">
	<li id="menu-item-601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-111 menu-item-601"><a href="https://junior.cronachemaceratesi.it/categoria/esplora/animali/">Animali</a></li>
	<li id="menu-item-602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-112 menu-item-602"><a href="https://junior.cronachemaceratesi.it/categoria/esplora/luoghi/">Luoghi</a></li>
	<li id="menu-item-603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-113 menu-item-603"><a href="https://junior.cronachemaceratesi.it/categoria/esplora/scienze/">Scienze</a></li>
	<li id="menu-item-2575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-654 menu-item-2575"><a href="https://junior.cronachemaceratesi.it/categoria/esplora/perche/">Perchè</a></li>
	<li id="menu-item-5792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-1385 menu-item-5792"><a href="https://junior.cronachemaceratesi.it/categoria/esplora/chi-e/">Chi è</a></li>
</ul>
</li>
<li id="menu-item-541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4 menu-item-541"><a href="https://junior.cronachemaceratesi.it/categoria/divertiti/">DIVERTITI</a></li>
<li id="menu-item-540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-87 menu-item-540"><a href="https://junior.cronachemaceratesi.it/categoria/rubriche/">Rubriche</a>
<ul class="sub-menu">
	<li id="menu-item-9280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-2308 menu-item-9280"><a href="https://junior.cronachemaceratesi.it/categoria/rubriche/batti-5/">Batti 5</a></li>
	<li id="menu-item-598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-115 menu-item-598"><a href="https://junior.cronachemaceratesi.it/categoria/rubriche/scelto-per-te/">Scelto per te</a></li>
	<li id="menu-item-676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-114 menu-item-676"><a href="https://junior.cronachemaceratesi.it/categoria/rubriche/lho-fatto-io/">L&#8217;ho fatto io</a></li>
</ul>
</li>
<li id="menu-item-599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-88 menu-item-599"><a href="https://junior.cronachemaceratesi.it/categoria/scuola/">Scuola</a></li>
<li id="menu-item-538" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-86 menu-item-538"><a href="https://junior.cronachemaceratesi.it/categoria/piccoli-campioni/">PICCOLI CAMPIONI</a></li>
<li id="menu-item-58120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-11396 menu-item-58120"><a href="https://junior.cronachemaceratesi.it/categoria/museo-della-scuola/">MUSEO DELLA SCUOLA</a></li>
</ul></div>			
				
		</div>
		
	</nav>

		
	<div class="nav-search nav-light-search wrap">
				
		<div class="search-overlay">
			<a href="#" title="Ricerca" class="search-icon"><i class="fa fa-search"></i></a>
			
		<div class="search">
			<form role="search" action="https://junior.cronachemaceratesi.it/" method="get">
				<input type="text" name="s" class="query live-search-query" value="" placeholder="Ricerca..."/>
				<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
			</form>
		</div> <!-- .search -->		</div>
	</div>
	
		
</div>		
	</div>	


<style>
#post_wrapper {

	-webkit-touch-callout: none; /* iOS Safari */
    -webkit-user-select: none; /* Safari */
     -khtml-user-select: none; /* Konqueror HTML */
       -moz-user-select: none; /* Old versions of Firefox */
        -ms-user-select: none; /* Internet Explorer/Edge */
            user-select: none; /* Non-prefixed version, currently
                                  supported by Chrome, Edge, Opera and Firefox */

}

.fluid-width-video-wrapper iframe {
	position: absolute !important;
    top: 0 !important;
    left: 0 !important;
    width: 100% !important;
    height: 100% !important;
}

</style>

<div class="main wrap cf">

	
	<div class="row">

		<div class="col-8 main-content">

		<div class="social_share_single">
						<!--<div class="sharethis-inline-share-buttons"></div>-->


		<!-- Go to www.addthis.com/dashboard to customize your tools -->
		<div class="addthis_inline_share_toolbox_98hk"></div>

		</div>

			
				<div id='post_wrapper'>
<article id="post-71006" class="post-71006 post type-post status-publish format-standard has-post-thumbnail category-civitanova category-piccoli-campioni"  >
	
	<header class="post-header cf">
	
			

		
		
			

		<div class="heading cf">
			
			<h1 class="titolo_desktop post-title item fn"  style="font-size:36px; line-height: 41px;">
			Lube, il successo del Master Volley Camp			</h1>
			

			<h1 class="titolo_mobile post-title item fn"  style="font-size:22px; line-height: 27px; margin-right:40px;">
			Lube, il successo del Master Volley Camp			</h1>			

			<a href="https://junior.cronachemaceratesi.it/2022/08/07/lube-il-successo-del-master-volley-camp/71006/#respond" class="comments"><i class="fa fa-comments-o"></i> 0</a>

		</div>

		<h3 class="riassunto_titolo"><div class="at-above-post addthis_tool" data-url="https://junior.cronachemaceratesi.it/2022/08/07/lube-il-successo-del-master-volley-camp/71006/"></div>
<p>ESTATE &#8211; Dimensione internazionale per l&#8217;iniziativa del club rivolta a giovani atlete e atleti. Coach Zamponi: «Annata da ricordare»<!-- AddThis Advanced Settings above via filter on get_the_excerpt --><!-- AddThis Advanced Settings below via filter on get_the_excerpt --><!-- AddThis Advanced Settings generic via filter on get_the_excerpt --><!-- AddThis Share Buttons above via filter on get_the_excerpt --><!-- AddThis Share Buttons below via filter on get_the_excerpt --></p>
<div class="at-below-post addthis_tool" data-url="https://junior.cronachemaceratesi.it/2022/08/07/lube-il-successo-del-master-volley-camp/71006/"></div>
<p><!-- AddThis Share Buttons generic via filter on get_the_excerpt --></p>
</h3>

		<div class="post-meta cf">

			<!--
			<span class="posted-by">Pubblicato 				<span class="reviewer" ></span>
			</span>
			-->

			<span class="posted-on">				<span class="dtreviewed">
					<time class="value-title" datetime="2022-08-07T09:52:17+02:00" title="2022-08-07" >7 Agosto 2022</time>
				</span>
			</span>
			-
						<span class='views_wrapper'><span id='letture'>...</span> letture</span>
			<!--<span class="cats"></span>-->

		</div>

		
		<!--<a class="banner" target="_blank" id="banner_lego" href="http://bit.ly/1olA5CW">
			<img class="banner_lego_728" src="https://cdn.cronachemaceratesi.it/storage/banner/Mattoncino_728x90_CMjunior.jpg" />
			<img class="banner_lego_320" src="https://cdn.cronachemaceratesi.it/storage/banner/mattoncino_320x50.gif" />
		</a>-->
	
			
	</header><!-- .post-header -->

	

	<div class="post-container cf">
	
		<div class="post-content-right">
			<div class="post-content description " >
	
					
				
		<div class="at-above-post addthis_tool" data-url="https://junior.cronachemaceratesi.it/2022/08/07/lube-il-successo-del-master-volley-camp/71006/"></div><p>&nbsp;</p>
<p><img class="aligncenter size-large wp-image-71007" src="https://junior.cronachemaceratesi.it/wp-content/uploads/2022/08/camp-lube-1024x782.jpeg" alt="camp-lube"  width="702" height="536" srcset="https://junior.cronachemaceratesi.it/wp-content/uploads/2022/08/camp-lube-1024x782.jpeg 1024w, https://junior.cronachemaceratesi.it/wp-content/uploads/2022/08/camp-lube-300x229.jpeg 300w, https://junior.cronachemaceratesi.it/wp-content/uploads/2022/08/camp-lube-768x587.jpeg 768w, https://junior.cronachemaceratesi.it/wp-content/uploads/2022/08/camp-lube-24x18.jpeg 24w, https://junior.cronachemaceratesi.it/wp-content/uploads/2022/08/camp-lube-36x27.jpeg 36w, https://junior.cronachemaceratesi.it/wp-content/uploads/2022/08/camp-lube-48x37.jpeg 48w, https://junior.cronachemaceratesi.it/wp-content/uploads/2022/08/camp-lube.jpeg 1054w" sizes="(max-width: 702px) 100vw, 702px" /></p>
<p><strong>Uno sprint di oltre 200 iscritti in sole due settimane e ben 300 giovani pallavolisti a rapporto, anche dall&#8217;estero, sommando i corsi di Porto Sant’Elpidio e Jesolo legati al Master Volley Camp griffato Lube, che si è chiuso da pochi giorni nel tripudio generale per aver raggiunto numeri molto simili a quelli dell’epoca pre-Covid.</strong> Addirittura la richiesta ha superato i posti disponibili e alcuni atleti e atlete non hanno potuto prendere parte alla tredicesima edizione della “vacanza a tutto braccio”.</p>
<div id="attachment_58852" style="width: 712px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-58852" loading="lazy" class="wp-image-58852 size-large" src="https://junior.cronachemaceratesi.it/wp-content/uploads/2021/05/Matteo-Zamponi-1024x916.jpeg" alt="Matteo-Zamponi"  width="702" height="628" srcset="https://junior.cronachemaceratesi.it/wp-content/uploads/2021/05/Matteo-Zamponi-1024x916.jpeg 1024w, https://junior.cronachemaceratesi.it/wp-content/uploads/2021/05/Matteo-Zamponi-300x268.jpeg 300w, https://junior.cronachemaceratesi.it/wp-content/uploads/2021/05/Matteo-Zamponi-768x687.jpeg 768w, https://junior.cronachemaceratesi.it/wp-content/uploads/2021/05/Matteo-Zamponi-24x21.jpeg 24w, https://junior.cronachemaceratesi.it/wp-content/uploads/2021/05/Matteo-Zamponi-36x32.jpeg 36w, https://junior.cronachemaceratesi.it/wp-content/uploads/2021/05/Matteo-Zamponi-48x43.jpeg 48w, https://junior.cronachemaceratesi.it/wp-content/uploads/2021/05/Matteo-Zamponi.jpeg 1304w" sizes="(max-width: 702px) 100vw, 702px" /><p id="caption-attachment-58852" class="wp-caption-text">Matteo Zamponi</p></div>
<p>Lo conferma Matteo Zamponi, tecnico dell’Academy Volley Lube e tra i punti di riferimento dello stage formativo dedicato ai giovani e alle giovani. «Abbiamo avuto un’ottima risposta con l’arrivo di 14enni, 15enni e 16enni da tutta Italia – spiega l’allenatore -. Almeno la metà dei ragazzi e delle ragazze veniva da altre regioni, persino dalla Puglia e dalla Val D’Aosta. Un&#8217;annata da ricordare, abbiamo avuto tesserati di altre società e c’erano addirittura delle ragazze straniere provenienti dal Canada, dal Messico, dalla Spagna». Un interessamento che potrebbe avere un seguito importante grazie a un progetto in cantiere. «Il coach di una squadra giovanile statunitense vorrebbe portare il suo team nelle Marche – svela Zamponi -. Ci stiamo accordando. Ci sono notevoli probabilità che il gruppo partecipi al prossimo Master Volley Camp, ma per ora non dico altro». Un’occasione per perfezionare la tecnica e le nozioni tattiche, conoscendo altri appassionati e magari imbattendosi negli atleti della Lube. «Quest’estate è venuto a trovarci un campione d&#8217;Italia &#8211; precisa l’istruttore che da atleta ha vestito i colori dei cucinieri affrontando la trafila dal vivaio -, il centrare Enrico Diamantini, in visita per passare del tempo con i nostri iscritti».</p>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://junior.cronachemaceratesi.it/2022/08/07/lube-il-successo-del-master-volley-camp/71006/"></div><!-- AddThis Share Buttons generic via filter on the_content -->		
				
				
			</div><!-- .post-content -->
		</div>
		
	</div>
	
	
	
		
</article>




		<!--<h3 class="section-head">About Author</h3>-->

		

<br/>
<div class="social_share_single">
		
</div>
<br/>

<div class="responsive_banner">
	<script type="rocketlazyloadscript" async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- CM Junior Responsive Articolo Bottom -->
	<ins class="adsbygoogle"
		 style="display:block"
		 data-ad-client="ca-pub-4412269525481398"
		 data-ad-slot="3767346838"
		 data-ad-format="auto"></ins>
	<script type="rocketlazyloadscript">
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>
</div>
				<div class="comments">
				
	
	<div id="comments">

		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span class="section-head">Lascia un commento</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/08/07/lube-il-successo-del-master-volley-camp/71006/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://junior.cronachemaceratesi.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
			<p>
				<textarea name="comment" id="comment" cols="45" rows="8" aria-required="true" placeholder="Scrivi qui il tuo commento"></textarea>
			</p>
				<p>
					<input name="author" id="author" type="text" size="30" aria-required="true" placeholder="Il tuo nome" value="" />
				</p>

				<p>
					<input name="email" id="email" type="text" size="30" aria-required="true" placeholder="La tua email" value="" />
				</p>
			

				<p>
					<input name="url" id="url" type="text" size="30" placeholder="Il tuo sito web" value="" />
				</p>
			
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Pubblica Commento" /> <input type='hidden' name='comment_post_ID' value='71006' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="cf8a9eb733" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="40"/><script type="rocketlazyloadscript">document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p>
	</div><!-- #comments -->
				</div>

			
		</div>

		
			
		
		
		<aside class="col-4 sidebar" data-sticky="1">
		
					<div class="theiaStickySidebar">
			
				<ul>
				
				<li id="bunyad-blocks-widget-6" class="widget page-blocks"><h3 class="widgettitle"></h3>
		
	<div class="row listing grid-overlay">
		
					
		<div class="column half">
		
			<article class="highlights post-70270 post type-post status-publish format-standard has-post-thumbnail category-colonna-destra category-con-i-miei-occhi category-personaggio category-san-severino"  >
				
						
		<span class="cat-title cat-84"><a href="https://junior.cronachemaceratesi.it/categoria/multimedia/video/" title="VIDEO">VIDEO</a></span>
		
						
				<a href="https://junior.cronachemaceratesi.it/2022/06/27/il-mio-primo-concerto-di-vasco-rossi-sono-rimasta-senza-fiato/70270/" title="«Il mio primo concerto di Vasco Rossi,  sono rimasta senza fiato»" class="image-link">
					<img width="343" height="215" src="https://junior.cronachemaceratesi.it/wp-content/uploads/2022/06/nicole_vasco-1-e1656343172925-343x215.jpeg" class="image wp-post-image" alt="" loading="lazy" title="«Il mio primo concerto di Vasco Rossi,  sono rimasta senza fiato»"  srcset="https://junior.cronachemaceratesi.it/wp-content/uploads/2022/06/nicole_vasco-1-e1656343172925-343x215.jpeg 343w, https://junior.cronachemaceratesi.it/wp-content/uploads/2022/06/nicole_vasco-1-e1656343172925-103x65.jpeg 103w, https://junior.cronachemaceratesi.it/wp-content/uploads/2022/06/nicole_vasco-1-e1656343172925-351x221.jpeg 351w, https://junior.cronachemaceratesi.it/wp-content/uploads/2022/06/nicole_vasco-1-e1656343172925-163x102.jpeg 163w" sizes="(max-width: 343px) 100vw, 343px" />					
					
									</a>
				
				<div class="overlay">
				
										
					<h2 ><a href="https://junior.cronachemaceratesi.it/2022/06/27/il-mio-primo-concerto-di-vasco-rossi-sono-rimasta-senza-fiato/70270/" title="«Il mio primo concerto di Vasco Rossi,  sono rimasta senza fiato»" >«Il mio primo concerto di Vasco Rossi, <br> sono rimasta senza fiato»</a></h2>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2022-06-27T17:24:10+02:00"  class="meta-item">27 Giugno 2022</time>					
			</div>
							
				</div>
			
			</article>
		</div>
			
						
	</div>
	
	
			

	</li>
<li id="bunyad-blocks-widget-2" class="widget page-blocks"><h3 class="widgettitle">FOTO</h3>
		
	<div class="row listing grid-overlay">
		
					
		<div class="column half">
		
			<article class="highlights post-70790 post type-post status-publish format-standard has-post-thumbnail category-estate category-general category-piccoli-campioni category-tolentino"  >
				
						
		<span class="cat-title cat-171"><a href="https://junior.cronachemaceratesi.it/categoria/musica/" title="MUSICA">MUSICA</a></span>
		
						
				<a href="https://junior.cronachemaceratesi.it/2022/07/22/nyco-in-concerto-a-tolentino-pubblico-entusiasta/70790/" title="Nyco in concerto a Tolentino, pubblico entusiasta" class="image-link">
					<img width="343" height="215" src="https://junior.cronachemaceratesi.it/wp-content/uploads/2022/07/nyco3-343x215.jpg" class="image wp-post-image" alt="" loading="lazy" title="Nyco in concerto a Tolentino, pubblico entusiasta"  srcset="https://junior.cronachemaceratesi.it/wp-content/uploads/2022/07/nyco3-343x215.jpg 343w, https://junior.cronachemaceratesi.it/wp-content/uploads/2022/07/nyco3-103x65.jpg 103w, https://junior.cronachemaceratesi.it/wp-content/uploads/2022/07/nyco3-351x221.jpg 351w, https://junior.cronachemaceratesi.it/wp-content/uploads/2022/07/nyco3-163x102.jpg 163w, https://junior.cronachemaceratesi.it/wp-content/uploads/2022/07/nyco3-24x14.jpg 24w" sizes="(max-width: 343px) 100vw, 343px" />					
					
									</a>
				
				<div class="overlay">
				
										
					<h2 ><a href="https://junior.cronachemaceratesi.it/2022/07/22/nyco-in-concerto-a-tolentino-pubblico-entusiasta/70790/" title="Nyco in concerto a Tolentino, pubblico entusiasta" >Nyco in concerto a Tolentino,<br> pubblico entusiasta</a></h2>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2022-07-22T14:01:07+02:00"  class="meta-item">22 Luglio 2022</time>					
			</div>
							
				</div>
			
			</article>
		</div>
			
						
	</div>
	
	
			

	</li>
<li id="text-5" class="widget widget_text">			<div class="textwidget"><a href="/junior/chi-siamo/">
<img width="350" src="https://cdn.cronachemaceratesi.it/storage/file/junior/2021/chisiamo_junior_2021.gif" />
</a></div>
		</li>
<li id="bunyad-blocks-widget-3" class="widget page-blocks"><h3 class="widgettitle">VIDEO</h3>
		
	<div class="row listing grid-overlay">
		
					
		<div class="column half">
		
			<article class="highlights post-69145 post type-post status-publish format-video has-post-thumbnail category-divertiti category-senza-categoria category-video post_format-post-format-video"  >
				
						
		<span class="cat-title cat-84"><a href="https://junior.cronachemaceratesi.it/categoria/multimedia/video/" title="VIDEO">VIDEO</a></span>
		
						
				<a href="https://junior.cronachemaceratesi.it/2022/07/19/recitare-uno-scioglilingua-saltellando-una-gamba-sola-nei-panni-del-barbiere-di-siviglia/69145/" title="Recitare uno scioglilingua  saltellando su una gamba sola nei panni del Barbiere di Siviglia" class="image-link">
					<img width="343" height="215" src="https://junior.cronachemaceratesi.it/wp-content/uploads/2022/05/gioco-da-tavola.docx-allopera-343x215.jpeg" class="image wp-post-image" alt="" loading="lazy" title="Recitare uno scioglilingua  saltellando su una gamba sola nei panni del Barbiere di Siviglia"  srcset="https://junior.cronachemaceratesi.it/wp-content/uploads/2022/05/gioco-da-tavola.docx-allopera-343x215.jpeg 343w, https://junior.cronachemaceratesi.it/wp-content/uploads/2022/05/gioco-da-tavola.docx-allopera-103x65.jpeg 103w, https://junior.cronachemaceratesi.it/wp-content/uploads/2022/05/gioco-da-tavola.docx-allopera-351x221.jpeg 351w, https://junior.cronachemaceratesi.it/wp-content/uploads/2022/05/gioco-da-tavola.docx-allopera-163x102.jpeg 163w" sizes="(max-width: 343px) 100vw, 343px" />					
											<span class="post-format-icon video"><i class="fa fa-film"></i></span>
					
									</a>
				
				<div class="overlay">
				
										
					<h2 ><a href="https://junior.cronachemaceratesi.it/2022/07/19/recitare-uno-scioglilingua-saltellando-una-gamba-sola-nei-panni-del-barbiere-di-siviglia/69145/" title="Recitare uno scioglilingua  saltellando su una gamba sola nei panni del Barbiere di Siviglia" >Recitare uno scioglilingua <br> saltellando su una gamba sola <br>nei panni del Barbiere di Siviglia</a></h2>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2022-07-19T13:52:10+02:00"  class="meta-item">19 Luglio 2022</time>					
			</div>
							
				</div>
			
			</article>
		</div>
			
						
	</div>
	
	
			

	</li>

		<li id="recent-posts-4" class="widget widget_recent_entries">
		<h3 class="widgettitle">Articoli recenti</h3>
		<ul>
											<li>
					<a href="https://junior.cronachemaceratesi.it/2022/08/07/lube-il-successo-del-master-volley-camp/71006/" aria-current="page">Lube, il successo del Master Volley Camp</a>
									</li>
											<li>
					<a href="https://junior.cronachemaceratesi.it/2022/08/06/rompiamo-insieme-le-bolle-della-diversita/70997/">«Rompiamo insieme <br> le bolle della diversità»</a>
									</li>
											<li>
					<a href="https://junior.cronachemaceratesi.it/2022/08/05/gianluca-cremoni-e-nicola-zara-due-lubini-in-nazionale/70991/">Gianluca Cremoni e Nicola Zara, <br> due Lubini in nazionale</a>
									</li>
											<li>
					<a href="https://junior.cronachemaceratesi.it/2022/08/05/vuoi-giocare-con-me/70891/">Vuoi giocare con me?</a>
									</li>
											<li>
					<a href="https://junior.cronachemaceratesi.it/2022/08/03/birbo-chi-legge-va-in-tour/70981/">&#8220;Birbo chi legge&#8221; va in tour</a>
									</li>
					</ul>

		</li>
<li id="text-3" class="widget widget_text">			<div class="textwidget"><div id="fb-root"></div>
<script type="rocketlazyloadscript">(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.5&appId=202807486453403";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-page" data-href="https://www.facebook.com/cronachemaceratesijunior/" data-tabs="timeline" data-width="325" data-height="500" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/cronachemaceratesijunior/"><a href="https://www.facebook.com/cronachemaceratesijunior/">Cronache Maceratesi Junior</a></blockquote></div></div></div>
		</li>

		<li id="bunyad_ads_widget-4" class="widget code-widget">		
					
			<div class="a-widget">
			
				<!-- /6537874/cm-junior-300x250-articoli -->
<div id="div-gpt-ad-1507547096908-0" style="height: 250px; width: 300px;"><script type="rocketlazyloadscript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507547096908-0'); });
</script></div>			
			</div>
		
		</li>
		
				
				</ul>
		
			</div>
		
		</aside>
		
	
	</div> <!-- .row -->

	
</div> <!-- .main -->

<script src="https://www.cronachemaceratesi.it/junior/wp-content/themes/smart-mag-child/rightButton.js"></script>


		
	<footer class="main-footer">
	
			<div class="wrap">
		
				
		</div>
	
		
	
			<div class="lower-foot">
			<div class="wrap">
		
						
			<div class="widgets">
				<div class="textwidget custom-html-widget">Copyright &copy; 2022 CM Comunicazione Srl P.I. 01760000438. Tutti i diritti riservati. Vietata la riproduzione di testi e immagini non autorizzata. <a class="change-consent" onclick="window.__tcfapi('displayConsentUi', 2, function() {} );">Cambia impostazioni sul consenso</a></div>			</div>
			
					
			</div>
		</div>		
	
	
	</footer>
	
</div> <!-- .main-wrap -->

<script type="rocketlazyloadscript" data-cfasync="false" data-rocket-type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.7"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ui_atversion":"300"}; } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.7","plugin_mode":"AddThis","anonymous_profile_id":"wp-6162516ab52ad07935e3cc01ae11468c","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script><script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://junior.cronachemaceratesi.it/wp-includes/js/comment-reply.min.js?ver=6.0.1' id='comment-reply-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://junior.cronachemaceratesi.it/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://junior.cronachemaceratesi.it/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/junior.cronachemaceratesi.it\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://junior.cronachemaceratesi.it/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6.1' id='contact-form-7-js'></script>
<script type='text/javascript' id='wp-postviews-cache-js-extra'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/junior.cronachemaceratesi.it\/wp-admin\/admin-ajax.php","post_id":"71006"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://junior.cronachemaceratesi.it/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.77' id='wp-postviews-cache-js'></script>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(?:.+\/)?feed(?:\/(?:.+\/?)?)?$|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php|\/refer\/|\/go\/|\/recommend\/|\/recommends\/","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php|html|htm","siteUrl":"https:\/\/junior.cronachemaceratesi.it","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type='text/javascript' id='bunyad-theme-js-extra'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"https:\/\/junior.cronachemaceratesi.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://junior.cronachemaceratesi.it/wp-content/themes/smart-mag/js/bunyad-theme.js?ver=2.6.2' id='bunyad-theme-js'></script>
<script type='text/javascript' src='https://junior.cronachemaceratesi.it/wp-content/themes/smart-mag/js/jquery.flexslider-min.js?ver=2.6.2' id='flex-slider-js'></script>
<script type='text/javascript' src='https://junior.cronachemaceratesi.it/wp-content/themes/smart-mag/js/jquery.sticky-sidebar.min.js?ver=2.6.2' id='sticky-sidebar-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://junior.cronachemaceratesi.it/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.6' id='page-links-to-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js?ver=6.0.1#pubid=ra-5e96cd771cb3c756' id='addthis_widget-js'></script>
<script type="rocketlazyloadscript" defer data-rocket-type='text/javascript' src='https://junior.cronachemaceratesi.it/wp-content/plugins/akismet/_inc/akismet-frontend.js?ver=1658880800' id='akismet-frontend-js'></script>

</body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1659858905 -->